Бесплатно
Проверено

Чистый код

LocalCopy.ocmod.xml - модификация, которая позволяет правильно устанавливать модули, а также решает ошибку "FTP должен быть включен в настройках" при установке модификаций в админке Opencart 2.x
QuickFix для Opencart 2.0, 2.1, 2.2, 2.3

Совместимость
Совместимость с Opencart 2.x 2.0, 2.1, 2.2, 2.3

Пока не было вопросов.

Теги: modul localcopyocmodxml, f2hknu8wsx, moduli opencart 2, adminka bek-end, besplatnye moduli dlya opencart 2

Обратите внимание!!!

Обращаем ваше внимание, все модули прошли тестирование на opencart со стандартным шаблоном. Мы не можем гарантировать работу модуля, если у вас установлен отличный от стандартного (default) шаблона. Адаптация модуля под ваш шаблон, рассчитывается индивидуально.